Trimble Quadri versio 3.0.FP3d on julkaistu

Trimble Quadri -tietomallipalvelimen versio 3.0.FP3d on julkaistu.

Tämä päivitys korjaa tilanteen, jossa käyttäjän kirjautuminen ei näkynyt tietomallipalvelimen lokitiedoissa, eikä näin ollen myöskään Quadri Model Managerin sivulla, jossa on nähtävissä käyttäjän viimeisimmän kirjautumisen ajankohta.

Trimble Quadri 3.0-version käyttöön tarvitaan Trimble Novapoint versio 21 tai uudempi. Trimble Quadri 3.0 -ohjelmistoversio tukee myös ohjelmistoversiota 2.0.

Lataa uusin versio

Lisätietoja saat tarvittaessa tukipalvelustamme.

Ota yhteyttä

Civilpoint tukipalvelut

Civilpoint tukipalvelut

support@civilpoint.fi

09 2313 2130

    Jaa

    ×

    Kiinnostaako infra-alan tuoreimmat uutiset?

    Tilaa uutiskirjeemme